<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W9W84X');</script>
<!-- End Google Tag Manager -->
    <!-- AMP Analytics --><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

    <!-- Font preload -->
    <link rel="preload" href="https://bankinnovation.net/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"> 
    <link rel="preload" href="https://bankinnovation.net/wp-content/themes/jnews/assets/dist/font/jegicon.woff" as="font" type="font/woff2" crossorigin="anonymous"> 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1447115132147863');
fbq('track', 'PageView');
</script>
	<script data-ad-client="ca-pub-7597882369950668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1447115132147863&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7597882369950668",
    enable_page_level_ads: true
  });
</script>
<meta name=”ROBOTS” content=”NOARCHIVE”>
	    
	<meta charset="UTF-8">
 	<link rel="pingback" href="https://bankautomationnews.com/xmlrpc.php">
    
    
	<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/bankautomationnews.com\/allposts\/core-cloud\/jack-henry-partners-with-major-financial-data-exchange-platforms\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Jack Henry partners with major financial data exchange platforms | Bank Automation News</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Jack Henry’s digital banking platform now integrates with four leading data aggregation services — Yodlee, Plaid, Akoya and Mastercard’s Fincinity. The core provider on Dec. 2 secured its most recent agreement with Envestnet’s Yodlee as a new partner in its digital banking ecosystem. Image by CanStock The four providers are key to an open banking […]" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="google3cb196ce2ac34c1f.html" />
		<meta name="keywords" content="akoya,envestnet yodlee,finicity,jack henry,plaid,premium,core &amp; cloud" />
		<link rel="canonical" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

        <script type="text/javascript">
            //<![CDATA[
            window.__speechkitPluginBuildPath = 'https://bankautomationnews.com/wp-content/plugins/speechkit/build';
            //]]>
        </script>
        			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Bank Automation News &raquo; Feed" href="https://bankautomationnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Automation News &raquo; Comments Feed" href="https://bankautomationnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bankautomationnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://bankautomationnews.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bankautomationnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-ErrorNotice-css-css'  href='https://bankautomationnews.com/wp-content/plugins/speechkit/src/Component/Post/ErrorNotice/error-notice.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bankautomationnews.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='https://bankautomationnews.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://bankautomationnews.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.8.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://bankautomationnews.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.8.2' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://bankautomationnews.com/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bankautomationnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%7CRoboto%3A500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://bankautomationnews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://bankautomationnews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://bankautomationnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://bankautomationnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://bankautomationnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gp-ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/bankautomationnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-ajax-script.js?ver=5.8.2' id='gp-ajax-script-js'></script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/gravity-press/includes/gravity-press-subscription-support/includes/js/gp-admin-script.js?ver=5.8.2' id='gp-admin-script-js'></script>
<link rel="https://api.w.org/" href="https://bankautomationnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bankautomationnews.com/wp-json/wp/v2/posts/220592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bankautomationnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bankautomationnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bankautomationnews.com/?p=220592' />
<link rel="alternate" type="application/json+oembed" href="https://bankautomationnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bankautomationnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bankautomationnews.com\/#organization","url":"https:\/\/bankautomationnews.com\/","name":"Bank Innovation","logo":{"@type":"ImageObject","url":"https:\/\/bankautomationnews.com\/wp-content\/uploads\/2020\/09\/Bank-Innovation-Logo-White-Background-1-e1600132201186.png"},"sameAs":["https:\/\/www.facebook.com\/BankAutomationNews","https:\/\/twitter.com\/BankAutomation","https:\/\/www.linkedin.com\/company\/11510780\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bankautomationnews.com\/#website","url":"https:\/\/bankautomationnews.com\/","name":"Bank Innovation","potentialAction":{"@type":"SearchAction","target":"https:\/\/bankautomationnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 15px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #474747;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
.transcript-scroll-box-premium {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}

/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#mepr_agree_to_privacy_policy1 
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}

/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}

/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top:15px;
	 padding-bottom: 15px;
	 background: #ffffff;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#E5E5E5
}
/*Customer Experience Widget Header padding*/
.customer_experience_widget  {
	margin-bottom: 5px!important
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #487ee0
}
.ad-wrap {
	text-align: center
}
.ad-wrap img {
	border: 1px solid #ccc;
}
	/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #1031B0!important;
}

/*G Forms Next button*/
.gform_next_button {
	background-color: #0024A9!important;
	line-height: inherit;
}
.btn-default {
	color:white!important;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}
/*SpeechKit Styles*/
.sk-copyright-link {
	display:none!important;
}
#speechkit-player {
	padding-bottom: 1em;
}
#speechkit-player .sk-app-container {
	color:#1B3CB3!important;
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/5d2bf03bd72ecc214ced2029f3b46fcb_1.js" async></script>


<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- <meta name="msvalidate.01" content="5B871A71CCD8FC9A8EE7C69DC7A85A73" /> -->

<meta name="google-site-verification" content="6dHUJLri8ZFhxXSoPRPoK2lAyoK70nLIXxihfY2AJcA" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/81384301ba89fc64737dbdc97/1f8618b95f6efe53ec214465a.js");</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&family=Overpass:400,500,600,700,800" rel="stylesheet">


<meta property="og:site_name" content="BANKAUTOMATIONNEWS.COM" />
<meta property="og:title" content="Jack Henry partners with major financial data exchange platforms" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/" />
<meta property="og:image" content="https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto70256030-scaled.jpg">
<meta property="og:image:secure_url" content="https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto70256030-scaled.jpg">

<meta name="twitter:widgets:link-color" content="#000000">
<meta name="twitter:widgets:border-color" content="#000000">
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jack Henry partners with major financial data exchange platforms">
<meta name="twitter:site" content="@bankinnovation">
<meta name="twitter:description" content="Jack Henry’s digital banking platform now integrates with four leading data aggregation services — Yodlee, Plaid, Akoya and Mastercard’s Fincinity. The core provider on Dec. 2 secured its most recent agreement with Envestnet’s Yodlee as a new partner in its digital banking ecosystem. The four providers are key to an open banking strategy, Jack Henry’s [&hellip;]">


    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://bankautomationnews.com/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/bankautomationnews.com\/allposts\/core-cloud\/jack-henry-partners-with-major-financial-data-exchange-platforms\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Jack Henry partners with major financial data exchange platforms | Bank Automation News</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Jack Henry’s digital banking platform now integrates with four leading data aggregation services — Yodlee, Plaid, Akoya and Mastercard’s Fincinity. The core provider on Dec. 2 secured its most recent agreement with Envestnet’s Yodlee as a new partner in its digital banking ecosystem. Image by CanStock The four providers are key to an open banking […]" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="google3cb196ce2ac34c1f.html" />
		<meta name="keywords" content="akoya,envestnet yodlee,finicity,jack henry,plaid,premium,core &amp; cloud" />
		<link rel="canonical" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

        <script type="text/javascript">
            //<![CDATA[
            window.__speechkitPluginBuildPath = 'https://bankautomationnews.com/wp-content/plugins/speechkit/build';
            //]]>
        </script>
        			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Bank Automation News &raquo; Feed" href="https://bankautomationnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bank Automation News &raquo; Comments Feed" href="https://bankautomationnews.com/comments/feed/" />
<script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://bankautomationnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bankautomationnews.com/wp-json/wp/v2/posts/220592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bankautomationnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bankautomationnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bankautomationnews.com/?p=220592' />
<link rel="alternate" type="application/json+oembed" href="https://bankautomationnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bankautomationnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bankautomationnews.com\/#organization","url":"https:\/\/bankautomationnews.com\/","name":"Bank Innovation","logo":{"@type":"ImageObject","url":"https:\/\/bankautomationnews.com\/wp-content\/uploads\/2020\/09\/Bank-Innovation-Logo-White-Background-1-e1600132201186.png"},"sameAs":["https:\/\/www.facebook.com\/BankAutomationNews","https:\/\/twitter.com\/BankAutomation","https:\/\/www.linkedin.com\/company\/11510780\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bankautomationnews.com\/#website","url":"https:\/\/bankautomationnews.com\/","name":"Bank Innovation","potentialAction":{"@type":"SearchAction","target":"https:\/\/bankautomationnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bankautomationnews.com/wp-content/uploads/2021/01/cropped-BAN-Favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/*Sticky Menu Headroom*/
.jeg_stickybar .jeg_navbar {
	padding-top: 15px;
}
/*Editorial Scroll Box*/
.transcript-scroll-box {
   background: #474747;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}
.transcript-scroll-box-premium {
   background: #dedbdb;
   border: 2px rgb(188, 13, 13);
   width: 100%;
   height: 250px;
   padding: 15px;
   overflow-y: scroll;
}

/*Memberpress Fields Full Width*/
.entry-content input:not([type=submit]) {
	 width:-webkit-fill-available;
}
input#rememberme{
	width:auto!important;
}
input#mepr_agree_to_tos1
{
	width:auto!important;
}
input#mepr_agree_to_privacy_policy1 
{
	width:auto!important;
}
input#meprmailchimptags_opt_in {
	width:auto!important;
}
/*Memberpress Fields PLUS Margin*/
.mp_wrapper form {
		margin-left: 10%;
    margin-right: 10%;}
.mepr-login-actions {
		text-align:center;
	  padding-bottom: 20px;
}

/*Memberpress Login Button*/
.mepr-login-form-wrap {
	  text-align: center;
    padding-bottom: 40px;
  
}
.mepr-login-link {
	  font-size: x-large;
    font-weight: bolder;
}

/*Billboard Bottom Padding & Background*/
.jnews_header_top_ads {
	 padding-top:15px;
	 padding-bottom: 15px;
	 background: #ffffff;
}
/*Custom Post Title Size*/
.custom_post_template h1.jeg_post_title {
	font-size: 2.5em!important;
}
/*Custom Post Default Background*/
.jeg_content_custom {
   background-color: #ffffff;
}
/*Sponsored Sidebar Widget Background color*/
.sponsored_module {
	background-color:#E5E5E5
}
/*Customer Experience Widget Header padding*/
.customer_experience_widget  {
	margin-bottom: 5px!important
}
/*SubMenu Badge Color*/
.jeg_menu .menu-item-badge, .widget_nav_menu .menu-item-badge {
	background: #487ee0
}
.ad-wrap {
	text-align: center
}
.ad-wrap img {
	border: 1px solid #ccc;
}
	/*Mailchimp Sign Up Sidebar*/
#mc_embed_signup input.email {
width: 100%!important;
}
#mc_embed_signup .button {
	background-color: #1031B0!important;
}

/*G Forms Next button*/
.gform_next_button {
	background-color: #0024A9!important;
	line-height: inherit;
}
.btn-default {
	color:white!important;
}
/*Category Page Hide cat labels*/
.jeg_heroblock_7 .jeg_post_category {
	display:none;
}
/*SpeechKit Styles*/
.sk-copyright-link {
	display:none!important;
}
#speechkit-player {
	padding-bottom: 1em;
}
#speechkit-player .sk-app-container {
	color:#1B3CB3!important;
}		</style>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/5d2bf03bd72ecc214ced2029f3b46fcb_1.js" async></script>


<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
</head>
<body class="post-template-default single single-post postid-220592 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W9W84X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc224942 = window.plc224942 || 0;
document.write('<'+'div id="placement_224942_'+plc224942+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 224942, [970,250], 'placement_224942_'+opt.place, opt); }, opt: { place: plc224942++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div>    </div>
    


    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://bankautomationnews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png"  alt="Bank Automation News"data-light-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png" data-light-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png 1x,  2x" data-dark-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png" data-dark-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/subscribe/"
		   class="btn round "
		   target="_self">
			<i class="fa fa-bell"></i>
			Subscribe		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-186460 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/">News</a></li>
<li id="menu-item-217189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217189 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/center-of-excellence/">Center of Excellence</a>
<ul class="sub-menu">
	<li id="menu-item-217190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217190 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/center-of-excellence/">Best Practices</a></li>
	<li id="menu-item-217191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217191 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/fi-innovation-rankings/">Innovation Rankings</a></li>
	<li id="menu-item-218883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218883 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/tag/5-questions/">5 Questions With</a></li>
	<li id="menu-item-220271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220271 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/ban-stock-portfolio/">BAN Stock Portfolio</a></li>
</ul>
</li>
<li id="menu-item-217208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217208 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/emerging-fintech-directory/">Fintech Directory</a></li>
<li id="menu-item-218587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218587 bgnav" data-item-row="default" ><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-218346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218346 bgnav" data-item-row="default" ><a href="https://bankautomationsummit.com/">Bank Automation Summit</a></li>
</ul>
</li>
<li id="menu-item-217422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217422 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/podcast/">Podcast</a></li>
</ul></div></div>
<!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="/ban-plus/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-plus"></i>
			BAN PLUS		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Tuesday, December 14, 2021</div><div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #686868" href="/account-details/"><strong>Log In</strong></a></div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bankautomationnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-219688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219688"><a href="https://bankautomationnews.com/category/allposts/core-cloud/">Core &amp; Cloud</a></li>
<li id="menu-item-219689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219689"><a href="https://bankautomationnews.com/category/allposts/payments/">Payments</a></li>
<li id="menu-item-219944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219944"><a href="https://bankautomationnews.com/category/allposts/crypto-defi/">Crypto &amp; Defi</a></li>
<li id="menu-item-217202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217202"><a href="https://bankautomationnews.com/category/allposts/business-banking/">Business Banking</a></li>
<li id="menu-item-186386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186386"><a href="https://bankautomationnews.com/category/allposts/risk-security/">Risk &amp; Security</a></li>
<li id="menu-item-217200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217200"><a href="https://bankautomationnews.com/category/allposts/retail/">Retail Banking</a></li>
<li id="menu-item-219690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219690"><a href="https://bankautomationnews.com/category/allposts/wealth/">Wealth Management</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://bankautomationnews.com/">
    	    <img class='jeg_logo_img' src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png"  alt="Bank Automation News"data-light-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png" data-light-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png 1x,  2x" data-dark-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png" data-dark-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-186460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-186460 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/">News</a></li>
<li id="menu-item-217189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217189 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/center-of-excellence/">Center of Excellence</a>
<ul class="sub-menu">
	<li id="menu-item-217190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217190 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/category/allposts/center-of-excellence/">Best Practices</a></li>
	<li id="menu-item-217191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217191 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/fi-innovation-rankings/">Innovation Rankings</a></li>
	<li id="menu-item-218883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218883 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/tag/5-questions/">5 Questions With</a></li>
	<li id="menu-item-220271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220271 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/ban-stock-portfolio/">BAN Stock Portfolio</a></li>
</ul>
</li>
<li id="menu-item-217208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217208 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/emerging-fintech-directory/">Fintech Directory</a></li>
<li id="menu-item-218587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218587 bgnav" data-item-row="default" ><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-218346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218346 bgnav" data-item-row="default" ><a href="https://bankautomationsummit.com/">Bank Automation Summit</a></li>
</ul>
</li>
<li id="menu-item-217422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217422 bgnav" data-item-row="default" ><a href="https://bankautomationnews.com/podcast/">Podcast</a></li>
</ul></div></div>
<!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="/ban-plus/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-plus"></i>
			BAN PLUS		</a>
		</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_html">
    </div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a style= "color: #686868" href="/account-details/"><strong>Log In</strong></a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bankautomationnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://bankautomationnews.com/">
		        <img class='jeg_logo_img' src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png" srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png 1x, https://bankautomationnews.com/wp-content/uploads/2021/04/Bank-Automation-News-Logo.png 2x" alt="Bank Automation News"data-light-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png" data-light-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w.png 1x, https://bankautomationnews.com/wp-content/uploads/2021/04/Bank-Automation-News-Logo.png 2x" data-dark-src="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png" data-dark-srcset="https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-300w-White.png 1x, https://bankautomationnews.com/wp-content/uploads/2021/01/Bank-Automation-News-Logo-Mobile-White.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://bankautomationnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 49px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_code'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc467598 = window.plc467598 || 0;
document.write('<'+'div id="placement_467598_'+plc467598+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 467598, [728,90], 'placement_467598_'+opt.place, opt); }, opt: { place: plc467598++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Jack Henry partners with major financial data exchange platforms</h1>

															<h2 class="jeg_post_subtitle">Yodlee, Plaid, Akoya and Finicity provide ‘plumbing’ for open banking strategy</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Loraine Lawson' src='https://bankautomationnews.com/wp-content/uploads/2021/04/Loraine-no-title-80x80.jpg' srcset='https://bankautomationnews.com/wp-content/uploads/2021/04/Loraine-no-title-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://bankautomationnews.com/author/llawson/">Loraine Lawson</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/">December 13, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://bankautomationnews.com/category/allposts/core-cloud/" rel="category tag">Core &amp; Cloud</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 3 mins read
			            </span>
			        </div>	</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Jack%20Henry%20partners%20with%20major%20financial%20data%20exchange%20platforms&url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F&title=Jack%20Henry%20partners%20with%20major%20financial%20data%20exchange%20platforms" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#e0df9395828a858394ddaa81838bc5d2d0a8858e9299c5d2d0908192948e859293c5d2d097899488c5d2d08d818a8f92c5d2d086898e818e8389818cc5d2d084819481c5d2d085988388818e8785c5d2d0908c8194868f928d93c6818d90db828f8499dd8894949093c5d3a1c5d2a6c5d2a682818e8b8195948f8d8194898f8e8e859793ce838f8dc5d2a6818c8c908f939493c5d2a6838f9285cd838c8f9584c5d2a68a81838bcd88858e9299cd908192948e859293cd97899488cd8d818a8f92cd86898e818e8389818ccd84819481cd85988388818e8785cd908c8194868f928d93c5d2a6" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>Jack Henry’s digital banking platform now integrates with four leading data aggregation services — Yodlee, Plaid, Akoya and Mastercard’s Fincinity. The core provider on Dec. 2 secured its most recent agreement with Envestnet’s Yodlee as a new partner in its digital banking ecosystem. The four providers are key to an open banking strategy, Jack Henry’s [&hellip;]</p>
  </div>
  <div class="mepr-unauthorized-message">
    <p><a href="https://www.bankautomationnews.com/subscribe/?utm_source=Premium%20Paywall&amp;utm_medium=Paywall&amp;utm_campaign=Premium_Paywall"><img class="aligncenter wp-image-217184 size-full" src="https://bankautomationnews.com/wp-content/uploads/2021/01/BAN-Premium-Paywall-V2.png" alt="" width="728" height="225" /></a></p>
<h3 style="text-align: center">Already subscribed? Click below.</h3>
  </div>
  <div class="mepr-login-form-wrap">
      <span class="mepr-login-link"><a href="https://bankautomationnews.com/login/">Login</a></span>
    </div>
</div>

								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://bankautomationnews.com/tag/akoya/" rel="tag">Akoya</a><a href="https://bankautomationnews.com/tag/envestnet-yodlee/" rel="tag">Envestnet Yodlee</a><a href="https://bankautomationnews.com/tag/finicity/" rel="tag">FInicity</a><a href="https://bankautomationnews.com/tag/jack-henry/" rel="tag">Jack Henry</a><a href="https://bankautomationnews.com/tag/plaid/" rel="tag">Plaid</a><a href="https://bankautomationnews.com/tag/premium/" rel="tag">Premium</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc224943 = window.plc224943 || 0;
document.write('<'+'div id="placement_224943_'+plc224943+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 224943, [728,90], 'placement_224943_'+opt.place, opt); }, opt: { place: plc224943++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://bankautomationnews.com/allposts/retail/chime-users-can-now-make-deposits-at-walgreens-for-free/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Chime users can now make deposits at Walgreens for free</h3>
        </a>
    
            <a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">4 challenges in moving to multicloud networking</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_220592_0_61b9493a4c35d   " data-unique="jnews_module_220592_0_61b9493a4c35d">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="4 challenges in moving to multicloud networking" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-350x250.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://bankautomationnews.com/category/allposts/core-cloud/" class="category-core-cloud">Core &amp; Cloud</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/">4 challenges in moving to multicloud networking</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/" ><i class="fa fa-clock-o"></i> December 13, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/core-cloud/interac-selects-microsoft-azure-as-cloud-capability-provider/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="BMO’s cloud-first strategy reduced costs by 30%" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/11/canstockphoto87291615-350x250.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/11/canstockphoto87291615-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/11/canstockphoto87291615-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/11/canstockphoto87291615-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/11/canstockphoto87291615-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://bankautomationnews.com/category/allposts/core-cloud/" class="category-core-cloud">Core &amp; Cloud</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/core-cloud/interac-selects-microsoft-azure-as-cloud-capability-provider/">Interac selects Microsoft Azure as cloud capability provider</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/core-cloud/interac-selects-microsoft-azure-as-cloud-capability-provider/" ><i class="fa fa-clock-o"></i> December 7, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/core-cloud/ncino-reports-29-yoy-revenue-growth/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="nCino reports 29% YOY revenue growth" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto22410298-350x250.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto22410298-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto22410298-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto22410298-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/12/canstockphoto22410298-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://bankautomationnews.com/category/allposts/core-cloud/" class="category-core-cloud">Core &amp; Cloud</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/core-cloud/ncino-reports-29-yoy-revenue-growth/">nCino reports 29% YOY revenue growth</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/core-cloud/ncino-reports-29-yoy-revenue-growth/" ><i class="fa fa-clock-o"></i> December 7, 2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_220592_0_61b9493a4c35d = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":220592,"include_category":"9989","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="4 challenges in moving to multicloud networking" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-75x75.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-75x75.jpg 75w, https://bankautomationnews.com/wp-content/uploads/2021/12/121321-Can_Stock_VectorFusionArt-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://bankautomationnews.com/allposts/core-cloud/4-challenges-in-moving-to-multicloud-networking/">
                        4 challenges in moving to multicloud networking                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-21"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://bankautomationnews.us7.list-manage.com/subscribe/post?u=81384301ba89fc64737dbdc97&amp;id=c7c396d894" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign Up for Emails</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
        <h6><em>By subscribing you agree to our <a href="https://www.royalmedia.com/legal" target="_blank" rel="noopener">Terms of Use and Privacy Policy</a></em></h6>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_13"><input type="checkbox" id="gdpr_13" name="gdpr[13]" value="Y" class="av-checkbox gdpr"><span>Yes, subscribe me to your email list.</span> </label>
        </fieldset>
    </div>
</div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_81384301ba89fc64737dbdc97_c7c396d894" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget widget_text" id="text-32">			<div class="textwidget"><div class="ad-wrap">
<!-- BI - 300x600 - Skyscraper [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc253263 = window.plc253263 || 0;
document.write('<'+'div class="ad-element" id="placement_253263_'+plc253263+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 253263, [300,600], 'placement_253263_'+opt.place, opt); }, opt: { place: plc253263++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div>
		</div><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- BI - 300x250 - Top Rotating [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168924 = window.plc168924 || 0;
document.write('<'+'div class="ad-element" id="placement_168924_'+plc168924+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168924, [300,250], 'placement_168924_'+opt.place, opt); }, opt: { place: plc168924++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-5"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220592_1_61b9493a4e8a6  normal " data-unique="jnews_module_220592_1_61b9493a4e8a6">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>OCC</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/crypto-defi/occ-banks-must-prove-they-can-manage-stablecoin-crypto-risk/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="OCC: Banks must prove they can manage stablecoin, crypto risk" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/11/379176198-120x86.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/11/379176198-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/11/379176198-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/11/379176198-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/11/379176198-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/crypto-defi/occ-banks-must-prove-they-can-manage-stablecoin-crypto-risk/">OCC: Banks must prove they can manage stablecoin, crypto risk</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/crypto-defi/occ-banks-must-prove-they-can-manage-stablecoin-crypto-risk/" ><i class="fa fa-clock-o"></i> November 23, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/crypto-defi/crypto-oversight-road-map-is-set-by-u-s-banking-regulators/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Crypto oversight road map is set by U.S. banking regulators" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/11/381491184-120x86.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/11/381491184-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/11/381491184-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/11/381491184-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/11/381491184-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/crypto-defi/crypto-oversight-road-map-is-set-by-u-s-banking-regulators/">Crypto oversight road map is set by U.S. banking regulators</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/crypto-defi/crypto-oversight-road-map-is-set-by-u-s-banking-regulators/" ><i class="fa fa-clock-o"></i> November 23, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/crypto-defi/money-20-20-should-crypto-be-regulated-as-banks-are/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Money 20/20: Should crypto be regulated as banks are?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/10/Jesus-loves-bitcoin-scaled-e1635540011758-120x86.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/10/Jesus-loves-bitcoin-scaled-e1635540011758-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/10/Jesus-loves-bitcoin-scaled-e1635540011758-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/10/Jesus-loves-bitcoin-scaled-e1635540011758-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/10/Jesus-loves-bitcoin-scaled-e1635540011758-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/crypto-defi/money-20-20-should-crypto-be-regulated-as-banks-are/">Money 20/20: Should crypto be regulated as banks are?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/crypto-defi/money-20-20-should-crypto-be-regulated-as-banks-are/" ><i class="fa fa-clock-o"></i> October 29, 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_220592_1_61b9493a4e8a6 = {"header_icon":"","first_title":"OCC","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"2730","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget widget_text" id="text-35">			<div class="textwidget"><div class="ad-wrap">
<!-- BI - 300x250 - Top Rotating [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168924 = window.plc168924 || 0;
document.write('<'+'div class="ad-element" id="placement_168924_'+plc168924+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168924, [300,250], 'placement_168924_'+opt.place, opt); }, opt: { place: plc168924++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div>
		</div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-4"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_220592_2_61b9493a4fe87  normal ">
                <h3 class="jeg_block_title"><a href='emerging-fintech-directory/'><span>EMERGING FINTECH DIRECTORY</span></a></h3>
                <style>.jnews_module_220592_2_61b9493a4fe87.jeg_block_heading_6 .jeg_block_title span, .jnews_module_220592_2_61b9493a4fe87.jeg_block_heading_6 .jeg_block_title i { color: #686868; }</style>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><p style="text-align: center">
<a href="/emerging-fintech-directory/"><img src="/wp-content/uploads/2021/01/ban-directory.gif" width="345" title="Emerging Fintech Directory" alt="Emerging Fintech Directory"></a></p></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-4"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220592_3_61b9493a4ff1c  jeg_pb_boxed jeg_pb_boxed_shadow normal sponsored_module" data-unique="jnews_module_220592_3_61b9493a4ff1c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><a href='/tag/sponsored/'><span>SPONSORED</span></a></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/retail/want-to-build-loyalty-and-reduce-customer-churn-start-with-a-seamless-customer-experience/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A tale of two customer experiences" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/09/glia-thumb-1-120x86.png" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/09/glia-thumb-1-120x86.png 120w, https://bankautomationnews.com/wp-content/uploads/2021/09/glia-thumb-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/retail/want-to-build-loyalty-and-reduce-customer-churn-start-with-a-seamless-customer-experience/">Want to build loyalty and reduce customer churn? Start with a seamless customer Experience</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/retail/want-to-build-loyalty-and-reduce-customer-churn-start-with-a-seamless-customer-experience/" ><i class="fa fa-clock-o"></i> October 26, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/retail/a-brief-guide-to-implementing-digital-card-programs/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A brief guide to implementing digital card programs" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/10/fiserv-10_2021_thumb-120x86.jpg" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/10/fiserv-10_2021_thumb-120x86.jpg 120w, https://bankautomationnews.com/wp-content/uploads/2021/10/fiserv-10_2021_thumb-350x250.jpg 350w, https://bankautomationnews.com/wp-content/uploads/2021/10/fiserv-10_2021_thumb-750x536.jpg 750w, https://bankautomationnews.com/wp-content/uploads/2021/10/fiserv-10_2021_thumb-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/retail/a-brief-guide-to-implementing-digital-card-programs/">A brief guide to implementing digital card programs</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/retail/a-brief-guide-to-implementing-digital-card-programs/" ><i class="fa fa-clock-o"></i> October 12, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://bankautomationnews.com/allposts/retail/kyc-and-customer-service-its-all-about-keeping-pace/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://bankautomationnews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="KYC and Customer Service: It’s All about Keeping PACE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://bankautomationnews.com/wp-content/uploads/2021/10/glia-thumb-3-120x86.png" data-srcset="https://bankautomationnews.com/wp-content/uploads/2021/10/glia-thumb-3-120x86.png 120w, https://bankautomationnews.com/wp-content/uploads/2021/10/glia-thumb-3-300x213.png 300w, https://bankautomationnews.com/wp-content/uploads/2021/10/glia-thumb-3-350x250.png 350w, https://bankautomationnews.com/wp-content/uploads/2021/10/glia-thumb-3.png 738w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://bankautomationnews.com/allposts/retail/kyc-and-customer-service-its-all-about-keeping-pace/">KYC and customer service: It’s all about keeping PACE</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bankautomationnews.com/allposts/retail/kyc-and-customer-service-its-all-about-keeping-pace/" ><i class="fa fa-clock-o"></i> October 7, 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					<style scoped>.jnews_module_220592_3_61b9493a4ff1c .jeg_block_heading_6 .jeg_block_title span, .jnews_module_220592_3_61b9493a4ff1c .jeg_block_heading_6 .jeg_block_title i { color: #686868; }.jnews_module_220592_3_61b9493a4ff1c .jeg_post_title a, .jnews_module_220592_3_61b9493a4ff1c.jeg_postblock .jeg_subcat_list > li > a, .jnews_module_220592_3_61b9493a4ff1c .jeg_pl_md_card .jeg_post_category a:hover { color: #1b3cb3 }</style>
					<script>var jnews_module_220592_3_61b9493a4ff1c = {"header_icon":"","first_title":"SPONSORED","second_title":"","url":"\/tag\/sponsored\/","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#686868","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"4026","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"sponsored_module","scheme":"normal","column_width":"auto","title_color":"#1b3cb3","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-15"><div class="textwidget custom-html-widget"><div class="ad-wrap">
<!-- BI - 300x250 - Top Rotating [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc168924 = window.plc168924 || 0;
document.write('<'+'div class="ad-element" id="placement_168924_'+plc168924+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(165492, 168924, [300,250], 'placement_168924_'+opt.place, opt); }, opt: { place: plc168924++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-220592 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
<div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-3"><div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-27264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27264"><a href="https://bankautomationnews.com/about-us/">About Us</a></li>
<li id="menu-item-217938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217938"><a href="https://bankautomationnews.com/submission-guidelines/">Submit Content</a></li>
<li id="menu-item-216827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216827"><a href="https://bankautomationnews.com/bank-innovation-help-center/">Help Center</a></li>
<li id="menu-item-176217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176217"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/legal/">Privacy Terms</a></li>
<li id="menu-item-182479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182479"><a target="_blank" rel="noopener noreferrer" href="https://royalmedia.com/ada-site-compliance-website-accessibility-statement/">ADA Compliance</a></li>
<li id="menu-item-182915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182915"><a href="https://bankautomationnews.com/advertise/">Advertise</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Connect</span></h3></div><div class="textwidget custom-html-widget"><div class="rd-social">
<a target="_blank" href="https://www.facebook.com/BankAutomationNews" rel="noopener"><img src="/wp-content/uploads/2019/09/facebook-icon-1.png" alt="twitter" width="48" height="48"></a>
       <a target="_blank" href="https://twitter.com/BankAutomation" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/twitter-icon.png" alt="twitter" width="48" height="48"></a>
      
       <a target="_blank" href="https://www.meetup.com/bankautomationnews/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/meetup-icon.png" alt="meetup" width="48" height="48"></a>
    
        <a target="_blank" href="https://www.linkedin.com/company/bankautomationnews/" rel="noopener"><img src="/wp-content/themes/soria-can/images/social/linked-in-icon.png" alt="linkedin" width="48" height="48"></a>
	
		<a target="_blank" href="https://thebuzzonban.transistor.fm/" rel="noopener"><img src="/wp-content/uploads/2019/07/podcast-icon.png" alt="podcast" width="48" height="48"></a>

    
</div></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> <strong>© 2021 Royal Media</strong> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bankautomationnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-186207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186207"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-217125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-217125"><a href="https://bankautomationnews.com/category/allposts/">All News</a></li>
	<li id="menu-item-217215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217215"><a href="https://bankautomationnews.com/category/allposts/business-banking/">Business Banking</a></li>
	<li id="menu-item-219692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219692"><a href="https://bankautomationnews.com/category/allposts/core-cloud/">Core &amp; Cloud</a></li>
	<li id="menu-item-219943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219943"><a href="https://bankautomationnews.com/category/allposts/crypto-defi/">Crypto &amp; Defi</a></li>
	<li id="menu-item-219691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219691"><a href="https://bankautomationnews.com/category/allposts/payments/">Payments</a></li>
	<li id="menu-item-217213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217213"><a href="https://bankautomationnews.com/category/allposts/retail/">Retail Banking</a></li>
	<li id="menu-item-186394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186394"><a href="https://bankautomationnews.com/category/allposts/risk-security/">Risk &amp; Security</a></li>
	<li id="menu-item-219693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219693"><a href="https://bankautomationnews.com/category/allposts/wealth/">Wealth Management</a></li>
</ul>
</li>
<li id="menu-item-217205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217205"><a href="#">Center of Excellence</a>
<ul class="sub-menu">
	<li id="menu-item-217211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217211"><a href="https://bankautomationnews.com/category/allposts/center-of-excellence/">Best Practices</a></li>
	<li id="menu-item-217212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217212"><a href="https://bankautomationnews.com/fi-innovation-rankings/">Innovation Rankings</a></li>
</ul>
</li>
<li id="menu-item-217209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217209"><a href="https://bankautomationnews.com/emerging-fintech-directory/">Fintech Directory</a></li>
<li id="menu-item-217421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217421"><a href="https://bankautomationnews.com/podcast/">Podcast</a></li>
<li id="menu-item-218345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218345"><a href="https://bankautomationsummit.com/">Event</a></li>
<li id="menu-item-186223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186223"><a href="/bi-plus/">+<em>BAN PLUS</em></a></li>
<li id="menu-item-186224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186224"><a href="/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-189439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189439"><a href="https://bankautomationnews.com/account-details/">Log In / Account</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/BankAutomationNews" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/BankAutomation" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/11510780/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><strong>© 2021 Royal Media</strong></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" data-image-url="" data-title="Jack%20Henry%20partners%20with%20major%20financial%20data%20exchange%20platforms" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbankautomationnews.com%2Fallposts%2Fcore-cloud%2Fjack-henry-partners-with-major-financial-data-exchange-platforms%2F" data-image-url="" data-title="Jack%20Henry%20partners%20with%20major%20financial%20data%20exchange%20platforms" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://bankautomationnews.com/allposts/core-cloud/jack-henry-partners-with-major-financial-data-exchange-platforms/amp/">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9' id='omsc-shortcodes-js'></script>
<script type='text/javascript' id='smw-plugin-main-js-extra'>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</script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/premium-stock-market-widgets/assets/dist/app.js?ver=3.2.9' id='smw-plugin-main-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>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</script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
            <script id="beyondwords-sdk" type="module">
                //<![CDATA[
                import BeyondWords from 'https://proxy.beyondwords.io/npm/@beyondwords/audio-player@latest/dist/module/index.js';

                BeyondWords.player({
                    projectId: 9564,
                    podcastId: 3150095,
                                                        }).then((player) => {
                    if (window.console && typeof window.console.log === 'function') {
                        console.log('🔊 BeyondWords Player is initialized');
                    }
                });
                //]]>
            </script>
            <script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bankautomationnews.com\/allposts\/core-cloud\/jack-henry-partners-with-major-financial-data-exchange-platforms","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"220592","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bankautomationnews.com","zoom_button":"0"};
var jnewsoption = {"login_reload":"https:\/\/bankautomationnews.com\/allposts\/core-cloud\/jack-henry-partners-with-major-financial-data-exchange-platforms","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"220592","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bankautomationnews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bankautomationnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Jack Henry partners with major financial data exchange platforms","published":"2021-12-13 17:00:18","updated":"2021-12-13 22:27:04"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><!--LinkedIn Insights Tag-->
<script type="text/javascript">
_linkedin_partner_id = "1777489";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1777489&fmt=gif" />
</noscript>
<!--end LinkedIn Insights Tag-->

<!-- Blueconic Script Tag -->
<script src="//cdn.blueconic.net/royalmedia.js"></script>
<!-- end Blueconic Script Tag -->
<amp-analytics
  type="blueconic"
  config="https://royalmedia.blueconic.net/rest/custom/frontend/listener_amp/config?itemId=3839343c-b80f-466b-9aef-4c4e15d4def6">
</amp-analytics>
</body>
</html>
